Solucionar error SSL de Wfuzz

Solución a: UserWarning:Pycurl is not compiled against Openssl

sudo apt –purge remove python3-pycurl

sudo apt install libcurl4-openssl-dev libssl-dev

sudo pip3 install pycurl wfuzz

Comments are closed.